E34 - 5er ab 1988M60B40 springt nicht an, wenn warm - geloest

Antworten
Benutzeravatar
shogun
Site Admin
Beiträge: 2231
Registriert: 05.01.2006, 12:27
Aktuelles Fahrzeug: E32 750iL 11/88
E36 M3
Wohnort: Japan
Kontaktdaten:

M60B40 springt nicht an, wenn warm - geloest

Beitrag von shogun » 09.05.2018, 10:21

Hier mal zur Info kopiert aus dem E34 Forum: M60B40 springt nicht mehr an wenn warm (orgelt nicht mal)

Das Auto startet ganz normal und der Motor läuft einwandfrei und wunderbar.
Auf kurzen Strecken findet sich kein Problem, wenn man ihn abstellt und dann erneut starten will.
Sobald er aber auf einer (schon kurzen) Autobahnetappe mal etwas warm gefahren wurde, springt er nach dem Abstellen (z.B. Tankstelle) nicht mehr an. Macht keinen Mucks mehr, orgelt nicht, nichts!!
Verhält sich, als ob der Wählhebel aus Versehen auf "D" stehen geblieben wäre - sprich Zündungsstufe II mit sämtlichen Kontrollleuchten und beim Weiterdrehen des Schlüssels - nichts - nicht mal "Tac".

Auto ist PD 02/94, also ohne EWS, hat letztes Jahr im Oktober einen neues Getriebe bei ZF bekommen und unmittelbar danach ne komplette Inspektion II bei BMW. Im Fehlerspeicher war da zumindest nichts hinterlegt.

Erneutes Verriegeln und Öffnen ändert auch nichts, genauso wenig das erneute Einlegen von Stufe "P" oder "N".
Das einzige, was augenscheinlich hilft ist, das Auto 15min zu verriegeln, bis es komplett in den Ruhemodus verfallen ist - dann startet er - auch warm - wieder vollkommen normal...
Ist das Phänomen ggf. vielleicht bereits jemandem bekannt??
-------------------------------
Tausch mal das DME Relais im Steuergerätekasten aus. Ist das weiße Relais im Steuergerätekasten unterhalb des STG der Getriebesteuerung und der DME. Steuergerätekasten sitzt im Motorraum Beifahrerseite vor der Windschutzscheibe. Viel Erfolg und gutes Gelingen
--------------------------------------
Mangels schnellem Ersatz habe ich das DME Relais jetzt erstmal einfach nachgelötet.
Ergebnis: Auch nach ausgiebiger Autobahnfahrt bei rund 25°+ springt der Fünfer in verschiedensten Betriebstemperaturen problemlos an!
Werde das Relais beizeiten ggf. aber noch durch ein Neues ersetzen...Vielen Dank!

Antworten

Zurück zu „E34 - 5er ab 1988“